Объявление

Хотите приглашение на сайт? Пишите: niikto@samovarchik.info


 

Re: Синий экран на ноутбуке Acer Aspire 7720g

Такое уже не первый раз. Смотрю на компе видео, при чем не важно через интернет, или видеоплеером. Все отключается и такое сообщение....

16012014026.jpg
1200 x 900   |   335.51 KiB   |   Скачано: 282   |   Комментарии (0)
вот такая

Я обычно перезагружаю, а потом все работает нормально, но если смотреть два дня подряд что-нибудь, то на второй день обязательно вылезет...

Редактировался nadya (17.01.2014, 00:19:13)

Re: Синий экран на ноутбуке Acer Aspire 7720g

Сегодня произошло новое событие, после чистки ноута. Сижу, и тут, раз, ноут выключился.
1 мысль: отрубилось электричество.
2 мысль: если отрубается электричество - ноут не должен отключаться
3 мысль: свет горит, значит электричество вообще не при чем.
Запустила комп заново - работает, но явно что-то не так.

Редактировался nadya (25.03.2014, 19:16:22)

Re: Синий экран на ноутбуке Acer Aspire 7720g

Через 1 час 30 мин повторилось снова, пыталась включить - не получилось!!!!

Re: Синий экран на ноутбуке Acer Aspire 7720g

там в этом поколении ноутбуков Nvidia: http://forum.ixbt.com/topic.cgi?id=17:32431
и признано что у микросхем тепловой режим недоработан, от того и дохнут!

Re: Синий экран на ноутбуке Acer Aspire 7720g

в этом ноутбуке процессор поменян с родного t5800 на t7500, а затем на t8300
и вот последний не сбрасывает частоту. те работает постоянно на 2,4Гц и всё, а должен сбрасывать её до 800МГц...

погуглил по похожие темы: http://acerfans.ru/forum/topic_927/100

а как в этом рмклок сделать чтоб множитель падал в простое а то не в какую не падает постоянно 2000мгц на мкс произв.
проц 5800

а тут про разлоченный BIOS: http://acerfans.ru/forum/topic_516/424

Попробуйте прошить разлоченный биос и поискать там настройку Intel SpeedStep. Поскольку биос у Вас идентичный биосу Aspire 5720, 7720, etc., то подходит отсюда, Aspire_5720ZG_7720ZG_icl50_1.45_black_edition_40.fd.zip
...
В новом биосе все настройки энергосбережения процессора стоят Enabled. Turbo mode отключал. Результата нет.
Вопрос - почему при установке T5450 работали энергосберегающие функции проца - и даже в биосе ничего не трогал, а с T8300 не работают? Может есть какие-нибудь соображения по этому поводу?
...
Установил RMClock. Эта программа на вкладке Monitoring ясно и понятно показывает, что множитель при простое уменьшается, частота падает, т.е. энергосбережение проца работает как надо. На настройки программы проц тоже реагирует полностью нормально. Странно, а ведь AIDA64 и CPU-Z показывают неизменные и максимальные множитель и частоту. Они что, T8300 "не понимают"? Вряд ли.
Кстати, если сначала понизить частоту в программе RMClock, а затем запускать AIDA64, то в ней уже множитель будет отображен пониженный.

хочу теперь вернуть t7500, и пробовать с ним!

Ещё надо проверить режимы питания: Панель управления/Электропитание
Если стоит режим Высокая производительность+Настройки к нему повышающие напряжение, надо переставить в сберегающий режим. Хотя по умолчанию итак должен стоять сбалансированный.
+ подробно посмотреть Минимальное и максимальное состояние процессора
(щас ноут занят)

 

Дизайн сайта отсутствует
оформление: Группа «САМОВАРчик»

[ Сгенерировано за 0.013 сек, 9 запросов выполнено - Использовано памяти: 1.94 MiB (Пик: 2 MiB) ]